Teléfono impermeable IP67
video
Teléfono impermeable IP67

Teléfono impermeable IP67

En entornos peligrosos como petroquímicos, minas, túneles subterráneos, plantas de energía, acerías, muelles, campos petroleros, etc., se necesitan teléfonos resistentes y duraderos montados en pared-o en poste-.

Descripción

Breve introducción

 

El SC-WR01Teléfono resistente al agua IP67está diseñado para una comunicación confiable en entornos industriales y exteriores hostiles. Es adecuado para plantas petroquímicas, minas, túneles subterráneos, plantas de energía, acerías, muelles, campos petroleros y otros lugares expuestos al agua, polvo, humedad e impactos.

La unidad admite instalación-montada en la pared y comunicación SIP, analógica o de fibra óptica directa. Su gabinete compuesto con clasificación IP67-brinda protección contra el agua y el polvo para aplicaciones industriales exigentes. El producto está disponible con cumplimiento CE, RoHS, ISO9001:2008 y TUV de acuerdo con la documentación aplicable.

 

Características del producto

 

  1. Hecho de material compuesto duradero con una carcasa resistente diseñada para resistir daños por impacto.
  2. Clasificación de protección IP67, que proporciona un rendimiento resistente al agua, a la humedad-, al polvo-y al congelamiento-.
  3. Admite protocolos de red SIP estándar.
  4. Admite comunicación con teléfono full-dúplex, con un tiempo de conexión de llamada entrante inferior o igual a 3 segundos en condiciones normales.
  5. Admite el almacenamiento previo-de múltiples números de marcación rápida-.
  6. El sistema admite la detección de recuento de timbres-y puede detectar automáticamente una señal de ocupado y finalizar la llamada.
  7. Una luz de advertencia LED opcional parpadea cuando se recibe una llamada entrante.
  8. Equipado con un botón de intercomunicación para funciones de intercomunicación y transmisión.
  9. Hay diferentes formas y colores de gabinetes disponibles para personalizar.
  10. La luz de alarma y el teléfono se pueden integrar en una sola unidad, lo que simplifica la instalación en comparación con las configuraciones tradicionales de dispositivos-independientes.
  11. Un interruptor de gancho de lengüeta magnético permite un funcionamiento rápido y fiable del auricular.

 

Parámetros básicos

 

Tamaño

356*273*125MM

Peso

8KG

Salida de audio

30W

Material de la carcasa

Nuevo material compuesto

Material del teclado

silicona

color

Rojo, amarillo (opcional)

Modo de comunicación

Protocolo SIP, analógico y fibra óptica directa.

Método de instalación

Montado en la pared-

Fuente de alimentación

Fuente de alimentación de 220V (POE y DC son opcionales)

Nivel de protección

IP67

Temperatura de funcionamiento

-20 grados a +50 grados

Humedad de funcionamiento

10-95%

 

product-850-849

 

Configuración del producto

 

Red

  • Soporta SIP V1 (RFC2543) y SIP V2 (RFC3261)
  • Soporta servidor de respaldo
  • Admite servidores proxy y modos de conexión entre pares-to-
  • Admite marcación IP estática, DHCP y PPPoE
  • Admite funciones de cliente TFTP, DHCP y PPPoE
  • Admite servicios Telnet, HTTP y HTTPS
  • Admite protocolo de hora de red SNTP
  • Soporta DNS SRV (RFC3263)
  • Admite cliente DNS con servicios-NAT y DHCP integrados
  • Admite STUN para recorrido NAT
  • Admite tres modos DTMF: en-banda, RFC2833 y SIP INFO
  • Admite modos puente y enrutador

Audio

  • El dispositivo admite codificación HD de banda ancha L16G y G.722, así como G.711a/u, G.726, G.729a/b, G.723, iLBC y otros formatos de compresión de audio.
  • También admite detección de actividad de voz (VAD), generación de ruido confortable (CNG), búfer de fluctuación automático (AJB), cancelación de eco acústico (AEC) y control automático de ganancia (AGC).

Características especiales

  • Informes de IP con un-clic

    Mantenga presionado el botón de manos-libres durante aproximadamente 10 segundos y luego suéltelo para informar automáticamente la dirección IP del dispositivo.

    Alternativamente, levante el auricular e ingrese **9114para informar la dirección IP.

  • Múltiples cuentas SIP

    El SC-WR01 admite cinco registros de cuentas SIP. Si no se puede registrar la cuenta actual, el dispositivo cambia automáticamente a la siguiente cuenta para ayudar a mantener la comunicación.

  • Botones de emergencia

    El dispositivo está equipado con dos botones de emergencia para realizar llamadas rápidas.

Aplicaciones

 

El SC-WR01 es adecuado para aplicaciones de comunicación industriales y en exteriores, incluidas plantas petroquímicas, minas, túneles subterráneos, plantas de energía, acerías, muelles, campos petroleros y otras ubicaciones que requieren un teléfono resistente al agua IP67.

 

Diagrama de dimensiones

 

product-1108-856

 

Preguntas frecuentes

 

P: ¿Es usted fabricante de teléfonos resistentes al agua IP67?

R: Sí. Safecom fabrica productos telefónicos industriales en Shenzhen y tiene sus propias capacidades de producción e I+D.

P: ¿Su empresa tiene derechos de importación y exportación?

R: Sí.

P: ¿Cuál es la garantía del producto de su empresa?

R: Si ocurre algún problema dentro del año posterior a la recepción de los productos, comuníquese con nosotros y le brindaremos un servicio postventa-de acuerdo con la situación.

P: ¿El SC-WR01 es adecuado para instalación en exteriores?

R: Sí. El SC-WR01 tiene una carcasa con clasificación IP67 y está diseñado para entornos industriales y exteriores expuestos al agua, el polvo, la humedad y las condiciones adversas.

P: ¿Qué modos de comunicación admite el SC-WR01?

R: El SC-WR01 admite comunicación SIP, analógica y de fibra óptica directa, lo que le permite trabajar con diferentes sistemas de comunicación industrial.

P: ¿Cuál es la temperatura de funcionamiento del SC-WR01?

R: El rango de temperatura de funcionamiento especificado es de -20 grados a +50 grados.

 

 

Etiqueta: Teléfono impermeable ip67, fabricantes, proveedores, fábrica de teléfonos impermeables ip67 de China

Siguiente artículo:Gratis

También podría gustarte

Bolsas de compra