Teléfono a prueba de llamas
video
Teléfono a prueba de llamas

Teléfono a prueba de llamas

SC-EP01 Teléfono a prueba de llamas con protección IP67, carcasa de aleación de aluminio, comunicación SIP, analógica o de fibra óptica, altavoz opcional de 30 W e indicador LED para sitios industriales exigentes.

Descripción

Breve introducción

 

 

ElSC-EP01 Teléfono a prueba de llamasestá desarrollado para ubicaciones industriales exigentes como minas, campos petroleros y acerías, donde los equipos de comunicación pueden estar expuestos a condiciones operativas duras.

El teléfono utiliza una carcasa de aleación de aluminio-montada en la pared conProtección IP67y admite comunicación SIP, analógica y de fibra óptica directa. La marcación rápida, los botones de llamada de emergencia, la indicación LED y un altavoz de 30 W se pueden configurar para llamadas, indicación de alarma y comunicación por transmisión.

La documentación actual del producto también enumera el cumplimiento de CE y RoHS. Estos deben presentarse por separado de la certificación de protección contra explosiones-, ya que por sí solos no definen la clasificación para áreas peligrosas-del teléfono.

 

 

Construcción de teléfono a prueba de llamas

 

La carcasa del teléfono está hecha de aleación de aluminio para proporcionar una carcasa resistente y estable para uso industrial. Su protección IP67 ayuda a reducir los efectos del agua, el polvo y la humedad en los componentes internos.

Se utiliza un cable de acero inoxidable y un pestillo externo en la puerta para mejorar la resistencia a la corrosión y al desgaste físico. El material del teclado debe confirmarse antes de la publicación porque la página actual enumera tanto el acero laminado en frío-como el acero inoxidable en diferentes secciones.

 

Funciones de comunicación y transmisión

 

El SC-EP01 se puede suministrar conComunicación SIP, analógica o directa por fibra óptica., permitiendo seleccionar el método de comunicación de acuerdo con la infraestructura existente del sitio.

Un indicador LED puede parpadear cuando se recibe una llamada, lo que ayuda al personal a identificar una llamada entrante en áreas ruidosas. El altavoz de 30 W también se puede utilizar para transmitir mensajes desde la sala de control.

Los números de marcación rápida-preestablecidos se pueden configurar para realizar llamadas rápidas. El teléfono también admite transmisión grupal de un- toque y un botón de transmisión/intercomunicador dedicado según la configuración del sistema seleccionada.

 

Parámetros básicos

Tamaño

346*301*138MM

Peso

8,5 kg

Material de la carcasa

aleación de aluminio

Material del teclado

acero inoxidable

color

Rojo, amarillo (opcional)

Modo de comunicación

Protocolo SIP, analógico y fibra óptica directa.

Fuente de alimentación

Fuente de alimentación de 220V (POE y DC son opcionales)

Nivel de protección

IP67

Temperatura de funcionamiento

-20 grados a +80 grados

Humedad de funcionamiento

10-95%

product-962-914

Configuración del producto

Nred

  • SIP V1 (RFC2543) y SIP V2 (RFC3261)
  • Soporte para servidor de respaldo y servidor proxy
  • Comunicación punto-a-punto
  • IP estática, DHCP y PPPoE
  • Clientes TFTP, DHCP y PPPoE
  • Servicios Telnet, HTTP y HTTPS
  • Soporte DNS SRV según RFC3263

Funciones de emergencia y del dispositivo

El teléfono admite el anuncio de direcciones IP para la puesta en servicio y el mantenimiento. La configuración actual también enumera tres cuentas SIP, con cambio automático a otra cuenta disponible si falla el registro activo.

Hay dos botones de marcación de emergencia disponibles para llamadas preestablecidas.

Los códigos de función rápida enumerados en la página actual incluyen:

  • *114* - anuncio de dirección IP
  • *115* - modificar la dirección IP a través del teclado
  • *111* - reinicia el teléfono

 

Diagrama de dimensiones

product-1169-741

Preguntas frecuentes

Q: ¿Se puede personalizar este producto?

A: Sí, el dispositivo se puede personalizar con varios componentes, como la cubierta exterior, el material del teclado y la pantalla. Para precios personalizados, consúltenos. Las direcciones de WhatsApp y correo electrónico se encuentran en la parte inferior del sitio web.

Q: ¿Cómo debo elegir un teléfono industrial adecuado?

A: En primer lugar, debe determinar el caso de uso previsto para el teléfono y qué aspectos de la protección son más importantes en ese caso, como a prueba de explosiones-, de impactos-o impermeables y resistentes a la corrosión-. En segundo lugar, debe determinar las funciones que debe tener el teléfono y si necesita un conmutador de red o cableado físico. Puede comunicarse con nuestro equipo de ventas para determinar una solución.

P: ¿Qué versión de comunicación se debe seleccionar?

R: Elija SIP para sistemas basados ​​en IP-, analógico para infraestructura telefónica convencional o comunicación directa por fibra óptica cuando el proyecto requiera una conexión de fibra. La interfaz exacta debe confirmarse antes de realizar el pedido.

P: ¿Se puede personalizar la configuración del altavoz, el indicador LED o el panel?

R: Sí. El producto actual admite componentes opcionales y personalización externa seleccionada. Las opciones finales deben confirmarse de acuerdo con los requisitos del proyecto.

 

 

Etiqueta: teléfono a prueba de llamas, fabricantes, proveedores, fábrica de teléfonos a prueba de llamas de China

Artículo anterior:Gratis

También podría gustarte

Bolsas de compra